<!DOCTYPE html>
<html lang="en">
<head>
<title>The Nutcracker and the Four Realms | UK Cinema Release Date</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification"
    content="-4-EEus9sLF7d5MVsFwTmHy3T0uBvoCCspFnGj4--y8" />
<meta name="viewport" content="width=device-width, initial-scale=0.5" />
<meta name="description" content="The Nutcracker and the Four Realms UK Cinema release date, synopsis, official site, trailer, cinema listings, ratings, cast and reviews."/><meta name="keywords" content="the nutcracker and the four realms,uk release date,synopsis,cast"/><link rel="canonical" href="http://www.filmdates.co.uk/films/1001803-the-nutcracker-and-the-four-realms/"/><meta property="og:title" content="The Nutcracker and the Four Realms"/><meta property="og:type" content="video.movie"/><meta property="og:url" content="http://www.filmdates.co.uk/films/1001803-the-nutcracker-and-the-four-realms/"/><meta property="og:image" content="http://www.filmdates.co.uk/posters/fttr9ypf8k.jpg"/><meta property="og:description" content="The Nutcracker and the Four Realms UK Cinema release date, synopsis, official site, trailer, cinema listings, ratings, cast and reviews."/><meta property="og:site_name" content="FilmDates.co.uk"/><meta name="author" content="www.filmdates.co.uk" />
<meta name="geo.region" content="GB-SRY" />
<meta name="geo.placename" content="Guildford" />
<meta name="geo.position" content="51.22;-0.497" />
<meta name="ICBM" content="51.22,-0.497" />
<link rel="alternate" type="application/rss+xml"
    title="RSS Feed for new films out this week" href="/rss/out-this-week/" />
<link rel="alternate" type="application/rss+xml"
    title="RSS Feed for new films coming soon" href="/rss/coming-soon/" />
<link rel="icon" href="https://www.filmdates.co.uk/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.filmdates.co.uk/favicon.ico"
    type="image/x-icon" />
<link rel="apple-touch-icon" href="https://images.filmdates.co.uk/apple-touch-icon.png" />
<link rel="stylesheet" type="text/css"
    href="/css/all-2.4.10.css" />
<link rel="stylesheet" type="text/css" href="/css/films-2.4.10.css"/><link rel="stylesheet" type="text/css"
    media="screen and (max-width: 1100px)"
    href="/css/all-1024-2.4.10.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print-2.4.10.css" />
</head>
<body>
<div id="cookies-popup">
    <b>*</b>
    <a href="?cookiesAlert=close" id="cookies-popup-close" onclick="return closeCookieAlert()">&times;</a>
    <a href="/cookies/settings/" id="cookies-popup-settings">Change Settings</a>
    <p>
        We are using cookies to provide statistics that help us give you the best experience of out site,
        You can find out more or switch them off if you prefer. However, by continuing to use this site
        without changing settings, you are agreeing to our use of cookies.
    </p>
</div>
    <div id="container-otr">
        <div id="container">
            <div id="header">
                <a href="https://twitter.com/#!/filmdates"
                    target="_blank" id="twttr-icn" title="Follow us on Twitter"></a> <a
                    href="https://www.facebook.com/FilmDates"
                    target="_blank" id="fb-icn" title="Facebook"></a>
                                <div id="main-ad">
                    <script>
var uri = 'https://impgb.tradedoubler.com/imp?type(img)g(22616846)a(1650840)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clkuk.tradedoubler.com/click?p=262497&a=1650840&g=22616846" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
                <div id="rss-links-otr">
                    <div id="rss-links">
                        <a href="/rss/out-this-week/"
                            title="Subscribe to our RSS feed for films released this week">This
                            Week</a> | <a href="/rss/coming-soon/"
                            title="Subscribe to our RSS feed for films released soon">Coming
                            Soon</a>
                    </div>
                </div>
            </div>
            <div id="nav">
                <h2 id="mn-ttl">UK Cinema Release Date</h2>                <a href="/" class="nav-link">Home</a>
                                <a href="/films/" class="nav-link">Films</a>
                <a href="/articles/" class="nav-link">Articles</a><a href="/cinema-listings/?vars=film=1001803" class="nav-link">Listings</a>                <a href="/contact/" class="nav-link">Contact</a>
                <form action="/search/" method="get" id="srch-frm"
                    onsubmit="return searchOnSubmit()">
                    <input type="text" name="q"
                        value=""
                        id="q" /><input type="submit" value="" id="srch-sbmt" />
                </form>
            </div>
            <div class="sub-nav" id="films-sub-nav"
             style="visibility:visible">
                <a href="/films/this-week/" class="sn-link">This Week</a> | <a href="/films/coming-soon/" class="sn-link">Coming Soon</a> | <a href="/films/now-showing/" class="sn-link">Now Showing</a> | <a href="/films/3d/" class="sn-link">3D</a> | <a href="/films/all/" class="sn-link">All</a> | <a href="/films/most-popular/" class="sn-link">Most Popular</a> | <a href="/films/premieres/" class="sn-link">Premieres</a> | <a href="/festivals/" class="sn-link">Festivals</a> | <a href="/films/documentaries/" class="sn-link">Documentaries</a> | <a href="/films/by-date/" class="sn-link" onclick="return onDemand('by-date')" rel="nofollow">By Date</a></div>
            <div id="body">
                <div class="itm" itemscope itemtype="http://schema.org/Movie">
  <div class="itm-hdng-otr">
    <h1 class="itm-hdng" itemprop="name">The Nutcracker and the Four Realms</h1>    <div style="clear:both;"></div>
    <div class="itm-hdng-shdw"></div>
  </div>
  <div>
<div class='frd'><div class='frd-dte  frd-prem'><h2>European Premiere</h2>Thursday 1st November 2018<br/>[<a href="/premieres/1001803-the-nutcracker-and-the-four-realms/" class="prmr-dt-lnk">more details...</a>]</div><div class='frd-dte  frd-cnma'><h2>UK Cinema Release Date</h2>Friday 2nd November 2018</div><div class='frd-dte  frd-dsc'><h2>Estimated UK DVD/Blu-Ray Release Date</h2>February-May 2019<div class='frd-info estdsc' onmouseover='Info.over(this)' onmouseout='Info.out(this)'>?</div><div class='frd-info-popup'></div></div></div>  </div>  <div class="film-sidebar">
    <div class="film-poster">
<img src="/posters/97x140/fttr9ypf8k.jpg" alt="The Nutcracker and the Four Realms poster" title="The Nutcracker and the Four Realms poster" width="97" height="140" style="margin:0px 12px 0px 12px"/></div><div class="flm-icns"><div class='c-tbc'></div><div class='c-desc'>Age rating / classification to be confirmed.</div><div class="in3d"></div><div class='flm-status fs-complete'><b>Current Status:</b>complete</div><a href='https://www.imdb.com/title/tt5523010/' target='_blank' class='imdb-icn'></a><a href='https://www.youtube.com/watch?v=2Up_FzHIaBg' class='yt-icn' target='_blank'></a>    </div>
  </div>
  <div class="flm-scls-spcr"></div>
<div class="fdo"><h2 class="fdl">Next Showing: <i>Please note listings for some cinemas are only available up to a week in advance.</i></h2><div class="fd">In 4 cinemas on Thursday 15th November 2018 <a href="/cinema-listings/1001803-the-nutcracker-and-the-four-realms/" class="vw-lstngs" title="Find a cinema near you" onclick="return showListings(this.href)" target="_blank">view the list</a>. According to our cinema listings the <b>last showing</b> is on Sunday 2nd December 2018.</div></div><div class="fdo"><h2 class="fdl">Directed by:</h2><div class="fd"><a href="/people/1568-lasse-hallstrom/" itemprop="director"><span itemprop="name">Lasse Hallström</span></a> and <a href="/people/19502-joe-johnston/" itemprop="director"><span itemprop="name">Joe Johnston</span></a></div></div><div class="fdo"><h2 class="fdl">Written by:</h2><div class="fd"><a href="/people/14266-e-t-a-hoffmann/">E.T.A. Hoffmann</a>, <a href="/people/14267-ashleigh-powell/">Ashleigh Powell</a> and <a href="/people/15595-tom-mccarthy/">Tom McCarthy</a></div></div><div class="fdo"><h2 class="fdl">Produced by:</h2><div class="fd"><a href="/people/14269-lindy-goldstein/">Lindy Goldstein</a>, <a href="/people/2491-mark-gordon/">Mark Gordon</a>, <a href="/people/14270-marc-weigert/">Marc Weigert</a>, <a href="/people/8460-jeremy-johns/">Jeremy Johns</a> and <a href="/people/26544-alison-beckett/">Alison Beckett</a></div></div><div class="fdo"><h2 class="fdl">Starring:</h2><div class="fd"><a href="/people/1151-keira-knightley/" itemprop="actor"><span itemprop="name">Keira Knightley</span></a>, <a href="/people/1700-morgan-freeman/" itemprop="actor"><span itemprop="name">Morgan Freeman</span></a>, <a href="/people/1150-helen-mirren/" itemprop="actor"><span itemprop="name">Helen Mirren</span></a>, <a href="/people/14271-mackenzie-foy/" itemprop="actor"><span itemprop="name">Mackenzie Foy</span></a>, <a href="/people/9409-matthew-macfadyen/" itemprop="actor"><span itemprop="name">Matthew Macfadyen</span></a>, <a href="/people/3054-ellie-bamber/" itemprop="actor"><span itemprop="name">Ellie Bamber</span></a>, <a href="/people/14272-miranda-hart/" itemprop="actor"><span itemprop="name">Miranda Hart</span></a>, <a href="/people/207-richard-e-grant/" itemprop="actor"><span itemprop="name">Richard E. Grant</span></a>, <a href="/people/4490-jack-whitehall/" itemprop="actor"><span itemprop="name">Jack Whitehall</span></a> and <a href="/people/1294-omid-djalili/" itemprop="actor"><span itemprop="name">Omid Djalili</span></a></div></div><div class="fdo"><h2 class="fdl">Genres:</h2><div class="fd">Adventure, Family, Fantasy</div></div><div class="fdo"><h2 class="fdl">Language:</h2><div class="fd">English</div></div><div class="fdo"><h2 class="fdl">Runtime:</h2><div class="fd">Unknown</div></div><div class="fdo"><h2 class="fdl">Movie Synopsis:</h2><p class="fd" itemprop="description">A young girl is transported into a magical world of gingerbread soldiers and an army of mice.</p></div><div class="flm-scls"><div class="fs-top"></div><div class="fs-btm"></div><a href="http://twitter.com/?status=http://www.filmdates.co.uk/f-1001803%20FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms" class="fs-link fs-twttr" title="Tweet about The Nutcracker and the Four Realms on Twitter" target="_blank"></a><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F&amp;title=FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms" class="fs-link fs-stmbl" title="Share The Nutcracker and the Four Realms on StumbleUpon" target="_blank"></a><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F&amp;title=FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms" class="fs-link fs-rddt" title="Share The Nutcracker and the Four Realms on Reddit" target="_blank"></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F" class="fs-link fs-ggl" title="Share The Nutcracker and the Four Realms on Google+" target="_blank"></a><a href="http://www.facebook.com/sharer.php?s=100&amp;p%5Burl%5D=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F&amp;p%5Bimages%5D%5B0%5D=http%3A%2F%2Fwww.filmdates.co.uk%2Fposters%2Ffttr9ypf8k.jpg&amp;p%5Btitle%5D=FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms&amp;p%5Bsummary%5D=" class="fs-link fs-fb" title="Share The Nutcracker and the Four Realms on Facebook" target="_blank"></a><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F&amp;title=FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms" class="fs-link fs-dgg" title="Share The Nutcracker and the Four Realms on Digg" target="_blank"></a><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.filmdates.co.uk%2Ffilms%2F1001803-the-nutcracker-and-the-four-realms%2F&amp;title=FilmDates.co.uk+-+The+Nutcracker+and+the+Four+Realms" class="fs-link fs-dlcs" title="Share The Nutcracker and the Four Realms on Delicious" target="_blank"></a></div><div class="rmndr">Use our <a href="https://www.filmdates.co.uk/reminders/1001803-the-nutcracker-and-the-four-realms/" onclick="return Popup.window(this.href,800,700)" class="flm-alrt" title="Get an e-mail to remind you about the release of The Nutcracker and the Four Realms" rel="nofollow">reminder system</a> to get an e-mail reminder on the <strong>release date</strong> or when <strong>The Nutcracker and the Four Realms</strong> is showing in <strong>UK cinemas</strong> near you.</div><div style='width:480px;height:288px;margin:10px auto' id='trailer'><iframe width='480' height='270' src='https://www.youtube.com/embed/2Up_FzHIaBg' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><a href='https://www.youtube.com/watch?v=2Up_FzHIaBg' target='_blank' style='font-size:0.675em;color:#666666;padding:0 5px;display:block'>Having problems with the video? Try watching the video on YouTube.</a></div>    <h2 id="cr-h">Reviews</h2>
    <a href="/review/1001803-the-nutcracker-and-the-four-realms/" class="rvw" title="Add your own review for or comment on The Nutcracker and the Four Realms" rel="nofollow">
      Click here to review/comment on <strong>The Nutcracker and the Four Realms</strong>.
    </a>
    <div id="critic-reviews"></div>
<div id="flm-cst"><h2 id="flm-cst-h">The Nutcracker and the Four Realms Cast</h2><a href="#" onclick="return cstSldr.prev()" id="cst-sldr-lft"></a><a href="#" onclick="return cstSldr.next()" id="cst-sldr-rght"></a><div id="cst-sldr-otr"><div id="cst-sldr" style="width:3100px"><div class="fp"><h3 class="fpn"><a href="/people/1151-keira-knightley/">Keira Knightley</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Keira Knightley" alt="Keira Knightley headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">26 March
1985</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">5' 7" (1.7 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span><span class="fpfl"><a href="/films/1003407-colette/" class="fpfl" title="Colette is scheduled for release on 25th January 2019">Colette</a></span><span class="fpfl"><a href="/films/1003594-aftermath/" class="fpfl" title="The Aftermath is scheduled for release on 1st March 2019">The Aftermath</a></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/1700-morgan-freeman/">Morgan Freeman</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Morgan Freeman" alt="Morgan Freeman headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">1 June
1937</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">6' 2" (1.88 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><a href="/films/1003899-laddie-the-man-behind-the-movies/" class="fpfl" title="Laddie: The Man Behind the Movies is scheduled for release on 12th October 2018">Laddie: The Man Behind the Movies</a></span><span class="fpfl"><a href="/films/1001425-just-getting-started/" class="fpfl">Just Getting Started</a></span><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/1150-helen-mirren/">Helen Mirren</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Helen Mirren" alt="Helen Mirren headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">26 July
1945</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">5' 4" (1.63 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/14271-mackenzie-foy/">Mackenzie Foy</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Mackenzie Foy" alt="Mackenzie Foy headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">10 November
2000</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">5' 2½" (1.59 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/9409-matthew-macfadyen/">Matthew Macfadyen</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Matthew Macfadyen" alt="Matthew Macfadyen headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">17 October
1974</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">6' 3" (1.91 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><a href="/films/1001090-the-current-war/" class="fpfl">The Current War</a></span><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/3054-ellie-bamber/">Ellie Bamber</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Ellie Bamber" alt="Ellie Bamber headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">2 February
1997</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">5' 6" (1.68 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/14272-miranda-hart/">Miranda Hart</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Miranda Hart" alt="Miranda Hart headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">14 December
1972</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">6' 1" (1.85 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/207-richard-e-grant/">Richard E. Grant</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Richard E. Grant" alt="Richard E. Grant headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">5 May
1957</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">6' 2" (1.88 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><a href="/films/1003183-can-you-ever-forgive-me/" class="fpfl" title="Can You Ever Forgive Me? is scheduled for release on 1st February 2019">Can You Ever Forgive Me?</a></span><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/4490-jack-whitehall/">Jack Whitehall</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Jack Whitehall" alt="Jack Whitehall headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">7 July
1988</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">6' 1" (1.85 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div><div class="fp"><h3 class="fpn"><a href="/people/1294-omid-djalili/">Omid Djalili</a></h3><img src="https://www.filmdates.co.uk/headshots/no-headshot.jpg" title="Omid Djalili" alt="Omid Djalili headshot" class="fphs" width="98" height="140"/><h4 class="fpd">Date of Birth:</h4><p class="fpd">30 September
1965</p><h4 class="fpd">Real Name:</h4><p class="fpd">Unknown</p><h4 class="fpd">Height:</h4><p class="fpd">5' 6" (1.68 m)</p><h4 class="fpd fpfl">Recent/Upcoming Films:</h4><p class="fpd"><span class="fpfl"><span class="fpfl" title="The Nutcracker and the Four Realms is scheduled for release on 2nd November 2018">The Nutcracker and the Four Realms</span></span></p></div></div></div></div><div id="rcmd-sldr-cntnr"><h2 id="rcmd-sldr-h">Recommendations</h2><div id="rcmd-sldr-otr" class="loading"><a href="#2" onclick="return rcmdSldr.prev()" id="rcmd-sldr-lft"></a><a href="#2" onclick="return rcmdSldr.next()" id="rcmd-sldr-rght"></a><div id="rcmd-sldr"></div></div></div>  </div>
                <div style="clear: both;"></div>
            </div>
        </div>
    </div>
    <div id="ftr">
        <div id="ftr-bg"></div>
        <div id="ftr-content">
            <div id="fls">
                <div id="recent-otr">
                    <div id="recent"></div>
                </div>
                <div class="flc">
                    <a href="/" class="fl">Home</a><a href="/films/this-week/" class="fl">This Week</a><a href="/films/now-showing/" class="fl">Now Showing</a><a href="/films/coming-soon/" class="fl">Coming Soon</a><a href="/films/all/" class="fl">All</a><a href="/festivals/" class="fl">Festivals</a><a href="/documentaries/" class="fl">Documentaries</a><span class="fl" title="Coming soon!">My Films</span><a href="/reviews/" class="fl">Reviews</a><a href="/people/" class="fl">People</a><a href="http://m.filmdates.co.uk/films/1001803-the-nutcracker-and-the-four-realms/" class="fl">Mobile Version</a></div>
                <div class="flc">
                    <a href="/trailers/" class="fl">Latest Trailers</a><a href="/articles/" class="fl">Articles</a><a href="/films/premieres/" class="fl">Premieres</a><a href="/cinemas/list/" class="fl">List of Cinemas</a><a href="/cinema-listings/" class="fl">Cinema Listings</a><a href="/rss/out-this-week/" class="fl">RSS - Out This Week</a><a href="/rss/coming-soon/" class="fl">RSS - Coming Soon</a><a href="/contact/" class="fl">Contact Us</a><a href="/cookies/" class="fl">Cookies</a><a href="/privacy/" class="fl">Privacy Policy</a><a href="/faq/" class="fl">Frequently Asked Questions</a><a href="/widget/details/" class="fl">Widget</a>                </div>
                <div class="flc">
                    <a rel="nofollow" href="https://www.filmdates.co.uk/unsubscribe/" class="fl">Unsubscribe</a><a href='http://charliederry.wordpress.com/category/film/' class='fl' target='_blank' rel='nofollow'>Charlie Derry - Film Reviews</a><a href='http://www.cine-vue.com' class='fl' target='_blank' rel='nofollow'>CineVue</a><a href='http://www.everyfilm.co.uk' class='fl' target='_blank' rel='nofollow'>Every Film</a><a href='http://www.flickfeast.co.uk' class='fl' target='_blank' rel='nofollow'>FlickFeast</a><a href='http://www.heyuguys.co.uk' class='fl' target='_blank' rel='nofollow'>Hey U Guys</a><a href='https://www.imdb.com' class='fl' target='_blank' rel='nofollow'>IMDb</a><a href='http://www.markmeets.com' class='fl' target='_blank' rel='nofollow'>London Film Premieres</a><a href='http://www.meodia.com' class='fl' target='_blank' rel='nofollow'>Meodia</a><a href='http://www.connectedinternet.co.uk/directory' class='fl' target='_blank' rel='nofollow'>Connected Internet Directory</a><a href='http://freewebsubmission.com' class='fl' target='_blank' title='Submit Your Site To The Web&apos;s Top 50 Search Engines for Free!' rel='nofollow'>Free Web Submission</a></div>
                <div id="ftr-dsc">
Please note that although the UK cinema release date schedule on
<span style="color: red;">Film</span>Dates.co.uk is updated regularly,
a release date can change at very short notice. Usually the closer a film is to
its release date, the less likely its release date (and any other information)
will change.<br/><span style="color: red;">Film</span>Dates.co.uk is also not
responsible for the content of any external website. The links are provided "as is"
with no warranty, express or implied, for the information provided within them.
<br/><br/><br/><br/>Last update was at 07:51 15th October 2018</div></div>
        </div>
        <div style="clear: both"></div>
    </div>
    <script src="/js/all-2.4.10.js"></script>
    <script src="/js/slider-2.4.10.js"></script>
    <script src="/js/films-2.4.10.js"></script>
    <script>fd.film={id:1001803,name:"The Nutcracker and the Four Realms"};var cstSldr=new Slider();cstSldr.init("cst-sldr",-2170,null,930);;Recommendations.load(1001803);Recent.add("/films/1001803-the-nutcracker-and-the-four-realms/","The Nutcracker and the Four Realms","/posters/fttr9ypf8k.jpg",{w:90,h:130})</script>
</body>
</html>
